Forum nicht erreichbar

Nachricht
Autor
Benutzeravatar
wuvkoch
Hauptwerkmeister
Beiträge: 853
Registriert: 19. Dez 2012, 18:16

Forum nicht erreichbar

#1 Beitrag von wuvkoch » 25. Sep 2018, 19:30

Tach zamm,
Ich hab eine Frage , vielleicht wisst ihr Rat.
Seit 2 Tagen, kann ich mit dem PC das Forum nicht erreichen.
Es kommt immer die Meldung : die Internetseite ist nicht erreichbar oder verschoben!
Nun hab ich den Verlauf gelöscht , die Cookies gelöscht , mehr oder weniger alles was hinderlich sein könnte.
Ich nutze Opera, aber auch mit dem IE keine Chance.
Vom Tablett oder Handy alles normal.
Andere Websites sind normal erreichbar , hat jemand den Hinweis des Tages für mich?
Vielen Dank vorab sacht der Wuvkoch i
Bild
EEP-Stammtisch Pressestelle :wuvkoch (at) aol.com

Benutzeravatar
Lurchy
Oberbetriebsmeister
Beiträge: 159
Registriert: 5. Mai 2018, 20:31
Wohnort: Düsseldorf

Re: Forum nicht erreichbar

#2 Beitrag von Lurchy » 25. Sep 2018, 19:37

@ wuvkoch!

Hatten heute auch im EEP-Forum eine Anfrage ob das 6er-Forum nicht im Netz erreichbar ist!
Seit heute Morgen 9:44 Uhr ist dein Beitrag der erste der wieder erschienen ist!
Weiß auch nicht was mit dem 6er los ist!

Viele Grüße
Lurchy / Karl-Heinz

Nachtrag: Mein Post erscheint jetzt Problemlos genau wie deiner!

Noch ein Nachtrag: Ich hatte in den letzten 2 Tagen keine Probleme in´s 6er-Forum zu kommen!
Es gibt Tage, da trete ich nicht ins Fettnäpfchen!
Ich falle in die Fritteuse!

Benutzeravatar
wuvkoch
Hauptwerkmeister
Beiträge: 853
Registriert: 19. Dez 2012, 18:16

Re: Forum nicht erreichbar

#3 Beitrag von wuvkoch » 25. Sep 2018, 19:49

Also da muss ich leider widersprechen, sorry
Aber es sind durchaus heute neu Beiträge dazu gekommen, der Erste
Soweit ich seh um 7 Uhr irgendwas.
Also muss es andere Gründe geben.
Wie gesagt Handy und Tablett funktionieren ja.
Sacht der wuvkoch
Bild
EEP-Stammtisch Pressestelle :wuvkoch (at) aol.com

Benutzeravatar
BR189
Inspektor
Beiträge: 1429
Registriert: 17. Dez 2012, 12:56
Kontaktdaten:

Re: Forum nicht erreichbar

#4 Beitrag von BR189 » 25. Sep 2018, 20:06

Da ich so gut wie dauerhaft hier Online bin muss ich auch wiedersprechen.
Seit dem Update läuft das Forum fast problemlos.

Das einzige was nicht so ganz funktioniert ist dass das Forum manchmal für ein paar Sekunden nicht erreichbar ist.
Aber das passiert höchstens einmal am Tag. In den letzten zwei Tagen aber garnicht mehr.
Auch werde ich nach einiger Zeit einfach ausgeloggt. Aber nur wenn ich ein paar Stunden nix mache.
Bild

Benutzeravatar
gleis7
Hauptschaffner
Beiträge: 82
Registriert: 2. Jan 2014, 05:18

Re: Forum nicht erreichbar

#5 Beitrag von gleis7 » 25. Sep 2018, 20:13

Hi, wuvkoch

Habe haargenau das gleiche Problem wie Du
Mit Tablet ok. PC älterer Chrome Browser, FF, IE geht nix, gleiche Fehlermeldung wie bei Dir.
In der letzten Zeile steht:
ERR_SPDY_INADEQUATE_TRNNSPORT_SECURITY

Drücke die Daumen, dass der Fehler bald gefunden wird. mit dem Tablet ist nur die Notlösung.
Wurde im Forum eventuell ein neues nicht ganz kompatibles Sicherheitsprotokoll installiert?
Hatte da in einem neuen Tab im Browser was gesehen, weis aber nicht ob das im Zusammenhang mit der Anlagenmeisterei stand, nur als Anregung gedacht
Grüsse
vom
gleis7

EEP6.1 classic (und Vorgänger ab EEEC), EEP-Manger, ...

Benutzeravatar
EEPOldi
Oberwerkmeister
Beiträge: 689
Registriert: 21. Jan 2013, 20:25

Re: Forum nicht erreichbar

#6 Beitrag von EEPOldi » 25. Sep 2018, 20:57

Hallo @all,
kann es evt. auch am jeweiligen Browser liegen? Ich habe mit meinem Firefox absolut keine Probleme und bisher alle Beiträge sichtbar erhalten!

LG
EEPOldi
Hans-Georg
EEP2.43> EEP 6.1, EEP9Expert, WIN7Ultimate-64.
Asrock3,4MHz 4GB DDR3RAM 500GB SATAII FP ATI Radeon HD5700
Gemeinschaftsanlage Gartenkolonie

Benutzeravatar
Lurchy
Oberbetriebsmeister
Beiträge: 159
Registriert: 5. Mai 2018, 20:31
Wohnort: Düsseldorf

Re: Forum nicht erreichbar

#7 Beitrag von Lurchy » 25. Sep 2018, 21:32

@ wuvkoch :rose:

Du hast nicht richtig gelesen! Ich schrieb:
Seit heute Morgen 9:44 Uhr ist dein Beitrag der erste der wieder erschienen ist!
Also um 19:30 Uhr


Schreibe ich so undeutlich?

VLG

Lurchy / Karl-Heinz
Es gibt Tage, da trete ich nicht ins Fettnäpfchen!
Ich falle in die Fritteuse!

Benutzeravatar
gueleis
Oberwerkmeister
Beiträge: 673
Registriert: 23. Dez 2013, 17:03
Wohnort: Fürth/Bay.

Re: Forum nicht erreichbar

#8 Beitrag von gueleis » 26. Sep 2018, 08:28

wuvkoch hat geschrieben:
25. Sep 2018, 19:30
Tach zamm,
Ich hab eine Frage , vielleicht wisst ihr Rat.
Seit 2 Tagen, kann ich mit dem PC das Forum nicht erreichen.
Es kommt immer die Meldung : die Internetseite ist nicht erreichbar oder verschoben!
Nun hab ich den Verlauf gelöscht , die Cookies gelöscht , mehr oder weniger alles was hinderlich sein könnte.
Ich nutze Opera, aber auch mit dem IE keine Chance.
Vom Tablett oder Handy alles normal.
Andere Websites sind normal erreichbar , hat jemand den Hinweis des Tages für mich?
Vielen Dank vorab sacht der Wuvkoch i
@wuvkoch,
ich habe seit knapp zwei Wochen das gleiche Problem. Auch bei mir waren alle anderen Websites vom PC aus normal erreichbar. Nur nicht die "Sechser Anlagenmeisterei". Am Problem wird noch gearbeitet. An der Telekom liegt es jedenfalls nicht. Die haben einen Test gemacht. Habe erst mal meinen LAPTOP wieder aktiviert. Wenn XP nicht mehr funktioniert hätte, hätte ich andere Websites auch nicht erreichen können. Auch
das schied aus. Bin dabei alles auf meinen Laptop rüber zu spielen. Von anderen Geräten war die Anlagenmeisterei jedenfalls erreichbar. Sollten wir den Fehler finden, werde ich berichten.
Andere User sind auf dein Problem gar nicht eingegangen, zu mindestens konnte man nichts dazu lesen.
Fujitsu Siemens/MS WindowsXP Home SP3
AMD Sempron Prozessor 3800+ 2.0 GB Ram, Nidia GeForce GT610
eep3, eep4. eep5 (Plugin 1-5). eep6
Kauf-Anlagen:St. Gotthard Nordrampe, Spitzkehre Lauscha, schiefe Ebene, Großheringen, Grüneberg, Karow.

Benutzeravatar
BikeMike
Oberwerkmeister
Beiträge: 576
Registriert: 17. Dez 2012, 21:32

Re: Forum nicht erreichbar

#9 Beitrag von BikeMike » 26. Sep 2018, 09:04

Moin Olaf,

gib doch bitte noch ein paar zusätzliche Infos.
PC: Betriebssystem?
Router?
IP?
Tablet: Eigener Zugang oder auch Router/IP
Handy: Eigener Zugang oder auch Router/IP

Rufst du das Forum über Favoriten auf / steht da noch die "alte" Adresse mit "http:" drin statt "https: ?

Es könnte sonst das Forum in einer Blacklist im PC oder Router gespeichert sein.
Bild
_________________
Intel i5-2430M 2.4 GHz - 8 GB RAM, GTX 540M 1GB - WIN 10 Home
Intel i7-7700K 4.2 GHz - 16 GB RAM, GTX 1080Ti OC 11GB - WIN 10 Prof
Intel P4-3200 MHz - 2GB RAM, Radeon 3850 512 MB - WIN XP Prof SP3

Heizer_Lok
Obertriebwagenführer
Beiträge: 431
Registriert: 7. Jul 2013, 18:20

Re: Forum nicht erreichbar

#10 Beitrag von Heizer_Lok » 26. Sep 2018, 10:07

Ich war gestern mehrmals im Forum, natürlich nicht kontinuierlich, aber es ging.

Falls ich irgendeine Seite nicht aufrufen kann, probiere ich eine andere, ob diese vielleicht auch nicht geht. Dann liegt die Störung an meinem Zugang.

Gruß
Albrecht

Benutzeravatar
Fritschie
Administrator
Beiträge: 71
Registriert: 12. Jun 2018, 18:50
Wohnort: Borna bei Leipzig
Kontaktdaten:

Re: Forum nicht erreichbar

#11 Beitrag von Fritschie » 26. Sep 2018, 11:43

Als Admin habe das Forum mit mehrere Geräten von Zuhause im Blick, wie Handy Android 8ChromeMobil , Tablet OS11 Safarie, Laptop Windows10 Edge oder Opera
Auch beobachte ich das Forum von anderen IP Adressen mit Windows Vista bzw. Windows7
Immer ist die Seite erreichbar und kann keine Probleme beobachten.
Notebook HP Elitebook 8470p , I5 2.60 GHZ, HD Graphics 4000,
16GB RAM, 1TB SSD, Windows 10 Pro 64bit 19H1, EEP6.1 +14.1

Benutzeravatar
Sound4EEP
Hauptschaffner
Beiträge: 67
Registriert: 5. Jan 2013, 12:08
Wohnort: Auerbach/V.
Kontaktdaten:

Re: Forum nicht erreichbar

#12 Beitrag von Sound4EEP » 26. Sep 2018, 12:19

Grüße!

Hab auch ein kleines Problem: Im Feuerfuchs-Brauser funzt alles bestens, aber beim Chrome (was ich zu 99% nutze) ist nix zu machen. Vorm Update hats dort gefunzt. Alles relevante im Hintergrund wie Cookies, Cache etc ist clean. Hat evtl mit der Darstellung bzw Browserkompatibilät zu tun.

Wäre cool, wenns quasi auf allen Kanälen problemlos laufen würde, das aber nur als Vorschlag.

VG Mirko

Benutzeravatar
Fritschie
Administrator
Beiträge: 71
Registriert: 12. Jun 2018, 18:50
Wohnort: Borna bei Leipzig
Kontaktdaten:

Re: Forum nicht erreichbar

#13 Beitrag von Fritschie » 26. Sep 2018, 12:38

Was hast Du denn mit Deinem Chrome gemacht das es jetzt nicht mehr geht?
Habe Chrome gerade runtergeladen, installiert, gestartet auf unsere Seite gegangen und diesen Beitrag geschrieben.
Und alles gut
Notebook HP Elitebook 8470p , I5 2.60 GHZ, HD Graphics 4000,
16GB RAM, 1TB SSD, Windows 10 Pro 64bit 19H1, EEP6.1 +14.1

Benutzeravatar
minioma81671
Hauptschaffner
Beiträge: 53
Registriert: 21. Dez 2012, 16:27

Re: Forum nicht erreichbar

#14 Beitrag von minioma81671 » 26. Sep 2018, 13:55

https://www.deskmodder.de/blog/2018/09/ ... tionieren/

könnte das die Lösung sein?

Gruß aus München
EEEP 6,1 Classic ¦ Windows 10 x64 1809 17763.x ¦ Windows Defender
CPU-4x Intel(R) Core(TM) i3-4150 CPU @ 3.50GHz ¦ GrKa-Intel(R) HD Graphics 4400 ¦ Speicher-8GB SDRAM

Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler erwartet wurden...

Benutzeravatar
vorade
Inspektor
Beiträge: 2707
Registriert: 17. Dez 2012, 23:37

Re: Forum nicht erreichbar

#15 Beitrag von vorade » 26. Sep 2018, 15:51

Hallo in die Runde,

also ich kann diese vielfachen Meldungen zur Nichterreichbarkeit des Forums nicht nachvollziehen.
Egal, welchen Browser ich benutze, immer ist das Forum erreichbar !
Setzt euch bitte einfach https://www.anlagenmeisterei.de als Lesezeichen und alles ist OK.

Viele Grüße Volkhard
EEP6 User aus Leidenschaft, da ich ein flexibles Hobby zu schätzen weiß.
Man sollte die Zeit und die Modelle nicht vergessen, die uns dahin gebracht haben, wo wir heute bei EEP6 stehen!

Benutzeravatar
wuvkoch
Hauptwerkmeister
Beiträge: 853
Registriert: 19. Dez 2012, 18:16

Re: Forum nicht erreichbar

#16 Beitrag von wuvkoch » 26. Sep 2018, 18:12

Liebe Freunde,
Nun, nachdem wir hier ne Menge gelesen und geraten haben hier mein Fazit:
Opera plattgemacht, IE plattgemacht , alle Browserdaten und alles was sich da sonst noch angesammelt hat gelöscht.
( natürlich mit den entsprechen Sicherheitskopien) , alles neu aufgespielt, neu gemacht.
Und , was hat sich geändert ? Nix , die Anlagenmeisterei bleibt auf dem PC nicht erreichbar.
Tja , bleibt vorerst das Tablet, mal sehen was mein Computerhändler auf der Pfanne hat
Werd also morgen den Kasten einpacken und Ihn besuchen :(
Sacht der wuvkoch
Bild
EEP-Stammtisch Pressestelle :wuvkoch (at) aol.com

Benutzeravatar
vorade
Inspektor
Beiträge: 2707
Registriert: 17. Dez 2012, 23:37

Re: Forum nicht erreichbar

#17 Beitrag von vorade » 26. Sep 2018, 22:54

Hallo wuvkoch,

was für ein Aufwand... aber welches System hast du auf dem großen PC ? Ich habe noch ein Netbook mit XP und den dafür aktuellen Browsern. Unter XP und mit Firefox hat es geklappt das Forum aufzurufen. Allerdings mußte ich ein paar Sicherheitsabfragen freigeben. Meine Erkenntnis daraus, vermutlich hat XP im Zusammenspiel mit den Browsern da ein Eigenleben.
Doch mit Win7 und hochaktuellen Browsern habe ich mit keinem Browser negative Erfahrungen gemacht.

Viele Grüße Volkhard
EEP6 User aus Leidenschaft, da ich ein flexibles Hobby zu schätzen weiß.
Man sollte die Zeit und die Modelle nicht vergessen, die uns dahin gebracht haben, wo wir heute bei EEP6 stehen!

Benutzeravatar
wuvkoch
Hauptwerkmeister
Beiträge: 853
Registriert: 19. Dez 2012, 18:16

Re: Forum nicht erreichbar

#18 Beitrag von wuvkoch » 27. Sep 2018, 05:40

Hallo Volkhard,
stimmt . Aufwand riesig.
Aber wenn ich 2 Tage zuvor noch keine Probleme hatte , und dann urplötzlich nur meine Anlagenmeisterei
Nicht mehr will, kann es nicht am Forum liegen , oder sollte,ich mich da täuschen !?
Mein Laptop läuft auf XP , und das schon seit einer gefühlten Ewigkeit völlig problemlos.
Alle anderen Internetseiten werden sofort angezeigt, Filme auf YouTube, es klappt alles.
Nur mein EEP Forum will mich nicht, kann ja nicht sein.
Aber seis drum , Gottlob hab ich noch nen Ausweich.
Also weiter suchen , es wird alles schön :grins:
Wuvkoch / Olaf
Bild
EEP-Stammtisch Pressestelle :wuvkoch (at) aol.com

Benutzeravatar
Bernie
Inspektor
Beiträge: 1126
Registriert: 17. Dez 2012, 08:29
Wohnort: Gangelt

Re: Forum nicht erreichbar

#19 Beitrag von Bernie » 27. Sep 2018, 08:12

Hi Olaf,

Auf meinem Rechner läuft ebenfalls XP. Die Browser von Microsoft IE.. funktionieren auf XP nichtmehr, daher habe ich diese entfernt. Bin auf Firefox umgestiegen und habe dies auch als meine Hauptsuchmaschine deklariert: mit der www.anlagenmeisterei.de habe ich keinerlei Probleme: läuft bestens!

Gruß
Bernt
BH1Bild Für eine freie und unabhängige Ukraine! Для свободной и независимой Украины!

Benutzeravatar
Sound4EEP
Hauptschaffner
Beiträge: 67
Registriert: 5. Jan 2013, 12:08
Wohnort: Auerbach/V.
Kontaktdaten:

Re: Forum nicht erreichbar

#20 Beitrag von Sound4EEP » 27. Sep 2018, 10:28

Grüße!

Habe auch noch XP am laufen, hätte ich dazu sagen sollen vllt. Wie gesagt - vorm foreninternen Umzug und dem Update ging alles via Chrome, jetzt nur noch Firefox. Ist für mich nur nervig, dass ich dauernd switchen muss und der Firefox bei mir wohl ein alter, gebrechlicher, durchostheoporosierter Fuchs ist, so lahm wie der ist...

VG Mirko

Antworten